Tutoriel : Se connecter à un réseau wifi avec Windows XP SP2

Pour toutes informations sur un dysfonctionnement de votre matériel, son paramétrage ou pour les demandes de conseils techniques pour optimiser au mieux les performances de vos machines ...
Répondre
Avatar du membre
Keroin
Administrateur
Administrateur
Messages : 1789
Enregistré le : lundi, 27 mars 2006, 16:06
Configuration informatique : -
Tour :
Boitier Corsair 570X Crystal
CPU Intel Core i9-9900K
WaterCooling - Corsair H100i RGB Platinium
32 Go Corsair Vengeance RGB PRO DDR4
Asus ROG Maximus X HERO
CG : MSI Armor OC GTX1070 8 GO
Corsair k95 rgb platinum mécanique + Logitech MX master Pro (souris)
3x Samsung Syncmaster P2450H Eyefinity + 1 Dell UltraSharp U2913WM
Alimentation Corsair HX1200i

Portable :
Lenovo Thinkpad Yoga X1
Intel I7 8550U
16 Go RAM
.
NAS Synology DS415+
Configuration téléphonie : - Samsung Galaxy Note 10+
- Samsung Galaxy Note 8
- Samsung Galaxy S7 Edge
- Samsung Galaxy Note 3
- Samsung Galaxy Note 2
- HTC Sensation Z710e
- HTC Leo Touch HD 2
- HTC Blackstone Touch HD
Localisation : On the web again...What else...
Contact :

Tutoriel : Se connecter à un réseau wifi avec Windows XP SP2

Message par Keroin »

Vous pouvez ici poser vos questions ou commenter le tutoriel : Se connecter à un réseau wifi avec Windows XP SP2.
Pas de demande de support en MP ou par mail, le forum est là pour ça!
Règles du forum!
Pensez à personnaliser votre profil via le "panneau de l'utilisateur".
Avatar du membre
shobou
Vient de débarquer
Vient de débarquer
Messages : 2
Enregistré le : mardi, 08 mars 2011, 18:32
Configuration informatique : PC Acer Aspire one D255
Processeur : Intel Atom N450, cadencé à 1,66 GHz
# RAM : 1024 Mo DDR2
# Carte graphique : Intel Graphics Media Accelerator 3150

Re: Tutoriel : Se connecter à un réseau wifi avec Windows XP

Message par shobou »

Bonjour,

J'ai fait tout cela mais il m'affiche "non connecté" ...
Que dois-je faire ?

Help ...
Avatar du membre
Keroin
Administrateur
Administrateur
Messages : 1789
Enregistré le : lundi, 27 mars 2006, 16:06
Configuration informatique : -
Tour :
Boitier Corsair 570X Crystal
CPU Intel Core i9-9900K
WaterCooling - Corsair H100i RGB Platinium
32 Go Corsair Vengeance RGB PRO DDR4
Asus ROG Maximus X HERO
CG : MSI Armor OC GTX1070 8 GO
Corsair k95 rgb platinum mécanique + Logitech MX master Pro (souris)
3x Samsung Syncmaster P2450H Eyefinity + 1 Dell UltraSharp U2913WM
Alimentation Corsair HX1200i

Portable :
Lenovo Thinkpad Yoga X1
Intel I7 8550U
16 Go RAM
.
NAS Synology DS415+
Configuration téléphonie : - Samsung Galaxy Note 10+
- Samsung Galaxy Note 8
- Samsung Galaxy S7 Edge
- Samsung Galaxy Note 3
- Samsung Galaxy Note 2
- HTC Sensation Z710e
- HTC Leo Touch HD 2
- HTC Blackstone Touch HD
Localisation : On the web again...What else...
Contact :

Re: Tutoriel : Se connecter à un réseau wifi avec Windows XP

Message par Keroin »

Bonjour et bienvenue shobou :-D

Il faudrait un peu plus d'infos ?
Est ce que le défaut de connexion est récent, cela fonctionnait avant ?
De quel sorte de réseau wifi est il question, un réseau personnel depuis une box ou un réseau public ?
Si c'est un réseau personnel, a t'il déjà fonctionné avec une autre machine, est il correctement configuré dans l'interface de la box ?
Si il s'agit d'une box personnelle, qu'elle est elle ? SFR, Livebox, Freebox ?
Est ce que le PC a déjà réussi à se connecter à un autre réseau wifi auparavant ?
Concernant le PC, s'agit il du netbook Acer Aspire One que tu as indiqué dans ta signature ?
Pas de demande de support en MP ou par mail, le forum est là pour ça!
Règles du forum!
Pensez à personnaliser votre profil via le "panneau de l'utilisateur".
Avatar du membre
shobou
Vient de débarquer
Vient de débarquer
Messages : 2
Enregistré le : mardi, 08 mars 2011, 18:32
Configuration informatique : PC Acer Aspire one D255
Processeur : Intel Atom N450, cadencé à 1,66 GHz
# RAM : 1024 Mo DDR2
# Carte graphique : Intel Graphics Media Accelerator 3150

Re: Tutoriel : Se connecter à un réseau wifi avec Windows XP

Message par shobou »

bonjour !

Merci j'ai réglé le problème en paramètrant manuellement ma connexion et en déchant une case dans les propriétés. j'ai trouvé cette manipulation sur un tutoriel.

Merci quand même pour ta réponse
Répondre